Opened 5 years ago

Closed 5 years ago

#253 closed defect - convergence (duplicate)

chemistry external, internal databases

Reported by: Gary J. Ferland Owned by: nobody
Priority: major Milestone: database infrastructure
Component: atomic/molecular data base Version: trunk
Keywords: Cc:

Description (last modified by rjrw)

query: is it true that now we can include all molecules in UMIST by reading in a datafile? If so, then our reactions and molecules are not constrained by 1000 reactions and 83 molecules, as in Abel et al. (2005).

reply: it can read the UMIST specification files for comparison with the internal database, but can't use them in a simulation, as various requirements (e.g.\@ temperature ranges for reactions) aren't implemented

Change History (1)

comment:1 Changed 5 years ago by rjrw

Description: modified (diff)
Resolution: duplicate
Status: newclosed

Duplicate of #49

Note: See TracTickets for help on using tickets.